ARRGH GAUDUEL NICE 06

Ou l'on parle des concessionnaires...

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
dom
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2003 10:16
Localisation : 06
Contact :

ARRGH GAUDUEL NICE 06

Message par dom » 20 janv. 2004 19:24

Bonjour à tous,

Octobre 2003 j'ai enfin trouvé ma MX5 avec 80000 km , super content je la ramène de paris sur nice.
La voiture est dans son jus, pas bcp de révisions, juste les vidanges effectuées avant le grand départ, je touche du bois et j'arrive à bon port.
je contact le cons ford/mazda Gauduel de nice pour effectuer une révision de rigueur : Filtres / Bougies / les courroies de distribution de direction / vidange liquide de boite de pont et patati patata.
Le cons me conseil de changer la pompe à eau, la vidange liquide de refroidissement. OK. Total 1200 euros.
je récupère ma voiture et j'entend des truc bizarroïdes type tictictictic je pense aux culbuteurs mais même après plusieurs km en accélérant toujours ce tic tic, je me dis donc ca doit être le pot ou une de ses tôles de protection. 1 mois plus tard je décide d'effectuer un bon nettoyage de printemps, j'ouvre le capot et ARRGH le niveau de liquide de refroidissement est plus bas que le minimum.
Je fonce chez Gauduel, c'est pas normal, il font l'appoint de liquide et à ma grande fureur plus de ticitic. Je vérifie le niveau plusieurs fois après RAS. Je ne suis pas calé en mécanique mais j'espère qu'il ne m'ont pas abîmé de pièces type la pompe à eau.
Conclusion : EVITEZ ce soit disant spécialiste Mazda. :)

Avatar du membre
Julien
Visiteurs
Visiteurs
Messages : 5370
Enregistré le : 26 nov. 2002 14:43
Localisation : Montpellier
Contact :

Message par Julien » 21 janv. 2004 09:57

Salut, j'ai vecu exactement la meme histoire que toi, mais en septembre...
Je me suis heureusement apercu tres rapidement du manque de liquide (je n'avais fait que 300km)

J'ai pris contact avec Mazda France (AntoineMAF qui traine sur le forum) qui s'est chargé de contacter la concession (au passage, le directeur s'appele Mr Xavier Mestrallet)

Ils m'ont envoyé un courrier fin novembre dans lequel ils m'expliquent que c'est normal de ne mettre que 5L de liquide au lieu de 6 comme le specifie le manuel, car le circuit de se vide jamais completement lorsqu'on fait une vidange (d'apres eux)

Ils reconnaissent leur erreur (normalement un essai du vehicule est effectué et le niveau completé) et acceptent de me rembouser celui ci.
A cote de ca, ils se propose d'effectuer un controle complet (et gratuit) de mon vehicule.

J'ai pas eu le temps d'y passer depuis (je suis sur Sophia, et c'est pas evident pour moi d'y aller vu que leurs horaires sont les memes que les miens...)
Pour les nouveaux: Ancien admin du site (en gros de 2002 à 2008)

Autrefois en NB 1.8, aujourd'hui en Nissan 100NX 1.6

Avatar du membre
dom
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2003 10:16
Localisation : 06
Contact :

Message par dom » 21 janv. 2004 12:40

Salut Julien,
Merci pour l'info, je prends contact avec eux, a voir si ils sont de bonne foi pour desceller une défaillance causée par le manque de liquide lors du contrôle.
A+ :)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité