[NB] Problème flaques d'eau/surtension

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
martin67
Visiteurs
Visiteurs
Messages : 28
Enregistré le : 24 oct. 2015 20:00
Contact :

[NB] Problème flaques d'eau/surtension

Message par martin67 » 21 nov. 2015 00:05

Bonjour,
Petit problème aujourd'hui sur ma NB 1.8 : première sortie sous la pluie, je passe dans une bonne flaque d'eau, je pense que de l'eau est rentré dans le compartiment moteur. TOut de suite après, éclairage du tableau de bord qui devient beaucoup plus intense, voyant ABS + batterie allumés, voyant airbag qui clignote, essuie glace et ventilation qui font n'importe quoi. Tout cela dure quelques secondes, puis tout redevient à la normale, mais ampoule des feux de croisement HS.

Je rentre chez moi, je change les ampoules, je repart, puis au bout de 2km nouvelles grosse flaque. Je passe donc vraiment à faible allure, mais rebelotte... Retour dans le noir chez moi à la lueur des feux de position et de détresse...

Problème connu ?

Merci de votre aide !

Avatar du membre
Ben-j
Visiteurs
Visiteurs
Messages : 969
Enregistré le : 02 mai 2008 10:12
Localisation : Savoie
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Ben-j » 21 nov. 2015 07:33

Commence par vérifier si ta batterie ne nage pas dans la flotte!
As-tu le tapis de sol passager humide?
Il y a le calculateur d’injection sous la moquette mais ça ne devrait pas perturber l'éclairage.
Les évacuations de la capote sont bien nettoyées?
Il faut introduire un truc fin "petit tournevis" dans les évacuations situées entre les deux repaires du cric, ça va peut être se vider.
De l'eau dans les feux?...
NB 1.8l Boite 5 1998
NBfl 1.8l Boite 6 2001
http://www.laradiostation.fr/player.php?radio=rmeribel
Image

Avatar du membre
martin67
Visiteurs
Visiteurs
Messages : 28
Enregistré le : 24 oct. 2015 20:00
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par martin67 » 21 nov. 2015 07:38

L'eau dans les feux non, le tapis passager est sec. Pour la partie j'ai juste soulevé la planche qui la protège et ça avait l'air sec (en tout cas rien au niveau des cosses). Les évacuation de la capote snt peut être un peu sale (elle a dormi sous un arbre pendant 3 nuits), mais l'eau d'une flaque d'eau serait montée jusque-là haut ?

Avatar du membre
Ben-j
Visiteurs
Visiteurs
Messages : 969
Enregistré le : 02 mai 2008 10:12
Localisation : Savoie
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Ben-j » 21 nov. 2015 08:40

Pour les évacuations, la batterie et le tapis de sol c'était l'occasion de vérifier si ta mx n'est pas déjà très humide de partout et donc très sensible à une nouvelle douche.
NB 1.8l Boite 5 1998
NBfl 1.8l Boite 6 2001
http://www.laradiostation.fr/player.php?radio=rmeribel
Image

Avatar du membre
Ben-j
Visiteurs
Visiteurs
Messages : 969
Enregistré le : 02 mai 2008 10:12
Localisation : Savoie
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Ben-j » 21 nov. 2015 08:45

Fais le tour de toutes les boites fusibles sous le capot et sous le volant...
NB 1.8l Boite 5 1998
NBfl 1.8l Boite 6 2001
http://www.laradiostation.fr/player.php?radio=rmeribel
Image

Avatar du membre
martin67
Visiteurs
Visiteurs
Messages : 28
Enregistré le : 24 oct. 2015 20:00
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par martin67 » 21 nov. 2015 09:05

Je vais faire ça tout à l'heure. Pour le problème des évacuation d'eau, c'est juste à la sortie qu'il peut y avoir obstruction ? Ke me disais aussi, de la flotte sur l'alternateur c'est pas possible ?

Avatar du membre
Ben-j
Visiteurs
Visiteurs
Messages : 969
Enregistré le : 02 mai 2008 10:12
Localisation : Savoie
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Ben-j » 21 nov. 2015 09:25

Pourquoi pas, vu que ton problème est arrivé en passant sur une grosse flaque.
Il faut chercher un peu partout mais de toutes façons ce n'est pas normal que tu ne puisses pas rouler sous la pluie.
Tu parles d'une flaque c'était comment exactement?
NB 1.8l Boite 5 1998
NBfl 1.8l Boite 6 2001
http://www.laradiostation.fr/player.php?radio=rmeribel
Image

Avatar du membre
martin67
Visiteurs
Visiteurs
Messages : 28
Enregistré le : 24 oct. 2015 20:00
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par martin67 » 21 nov. 2015 09:31

C'est genre une bonne flaque apres une journée de pluie sans interruption, caniveau qui s'évacue mal. 5-10 cm de profondeur je pense. Mais bon c'était en ville donc j'ai du passer a 30kmh pas plus

Avatar du membre
Ben-j
Visiteurs
Visiteurs
Messages : 969
Enregistré le : 02 mai 2008 10:12
Localisation : Savoie
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Ben-j » 21 nov. 2015 09:52

Ta batterie est peut être un peu faiblarde et se met à flancher dans une ambiance humide?
NB 1.8l Boite 5 1998
NBfl 1.8l Boite 6 2001
http://www.laradiostation.fr/player.php?radio=rmeribel
Image

Avatar du membre
Lionel de Genève
Visiteurs
Visiteurs
Messages : 1944
Enregistré le : 14 nov. 2012 03:07
Localisation : Suisse
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Lionel de Genève » 21 nov. 2015 12:56

le régulateur de tension au fraise....

a tu toujours la protection sur l'avant dessous ?

pour ma part, c'est la première fois que je lis ce genre de dés-aventure, je serais curieux d'en connaitre la cause !

Amitiés
Lionel de Genève
Présentation projet AngrySnail sur un petit BLOG
Image
Tu te prend pour qui :evil: ? ... juste pour moi-même :fuck: !
Grand profiteur devant le NET (...)

Avatar du membre
martin67
Visiteurs
Visiteurs
Messages : 28
Enregistré le : 24 oct. 2015 20:00
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par martin67 » 21 nov. 2015 13:02

Ce régulateur est sur l'alternateur ? Si oui, il n'est pas protégé (l'alternateur), juste la carcasse autour du stator quoi (je sais pas trop comment expliqué, j'irai prendre une photo tout a l'heure.

Avatar du membre
Lionel de Genève
Visiteurs
Visiteurs
Messages : 1944
Enregistré le : 14 nov. 2012 03:07
Localisation : Suisse
Contact :

Re: [NB] Problème flaques d'eau/surtension

Message par Lionel de Genève » 21 nov. 2015 13:14

sur mes voitures d'avant oui, mais sur la NA jamais de soucis donc je ne sais pas....

mais sur ma Triumph j'ai eu du 20volts, et sur la BM proche de ça aussi, mais c'etais "régulier" c'est à dire sans flaque !

les régulateurs étaient dans les deux cas sur l’alternateur, on aurais pu changer juste le pièce, mais j'ai préférer un échange standard !
Présentation projet AngrySnail sur un petit BLOG
Image
Tu te prend pour qui :evil: ? ... juste pour moi-même :fuck: !
Grand profiteur devant le NET (...)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité