Problème Poste radio MX5 NC de 2006 avec système Bose .

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
Cuistopp
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2014 18:43
Contact :

Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Cuistopp » 24 juin 2014 19:31

Bonsoir ! Je me présente guillaume ! 24 ans possesseur d'une MX5 NC de 2006 en 1l8 , résident dans l’Essonne ! J'ai un soucis avec mon poste radio j'espère que vous pourrez m'aidez ! J'ai un système bose usine de monter dessus , j'ai essayer de brancher un audio link via la prise chargeur CD malheureusement mon poste ne le captai pas , et j'aimerais pouvoir mettre une clé usb pour écouter mes chansons dessus ! Je ne trouve pas de faisceaux reprenant le système bose pour y brancher un autoradio banal , j'ai vue que au centre du poste il y a une fiche surment pour y mettre un boitier spécial pour y brancher une clé USB , mon poste radio est comme sa : http://www.autoradio-privee.com/ebay/IM ... 0Miata.jpg , je suis embeter je ne sais plus quoi faire .

Merci à vous si vous pouvez m'aider . :lala:

Avatar du membre
Mister-G
Visiteurs
Visiteurs
Messages : 492
Enregistré le : 17 nov. 2005 12:47
Localisation : Lille

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Mister-G » 24 juin 2014 20:37

As-tu pris de bon modèle Audiolink compatible avec ton modèle de poste (Bose et année-modèle) ? Je n'ai rencontré aucun problème avec le mien.

Avatar du membre
Cuistopp
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2014 18:43
Contact :

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Cuistopp » 24 juin 2014 21:30

le model que j'ai prit était fait pour MX5 à partir de 2006 tout poste , tu as le même poste que moi ? peut tu me donner le lien de l'audio link que tu as brancher ?

Avatar du membre
Mister-G
Visiteurs
Visiteurs
Messages : 492
Enregistré le : 17 nov. 2005 12:47
Localisation : Lille

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Mister-G » 25 juin 2014 06:50

le mien est ce modèle-ci (NCFL 2010 Bose):
https://www.ilmotorsport.de/shop/articl ... 7cf1fbaede
le tien devrait ressembler à celui-ci:
https://www.ilmotorsport.de/shop/articl ... 7cf1fbaede
Tu peux également jeter un coup d'œil dans le tuto Montage d'un USB audiolink dans la rubrique Electricité,Audio et Electronique.

Avatar du membre
Cuistopp
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2014 18:43
Contact :

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Cuistopp » 25 juin 2014 12:54

l'audio link du deuxième lien est celui que j'ai monter et le poste radio le captai pas , je l'ais vue sur plusieurs site internet il disait qu'il était hors système BOse ! Par contre le premier lien ! lui je le connai pas ! sa se trouve il me faut celui la ! il est livrée avec toute les fiches qu'on voit sur la photo ? si je comprend bien , il y a une fiche qui se branche a la suite de l'arriver du système bose au poste et une autre fiche que je branche au chargeur de cd ? tu as la même poste radio que moi ? avec le système bose monter usine dessus ?

Avatar du membre
Mister-G
Visiteurs
Visiteurs
Messages : 492
Enregistré le : 17 nov. 2005 12:47
Localisation : Lille

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Mister-G » 25 juin 2014 18:08

Le tien doit etre du second modèle (NC modèle 2006); le mien (premier lien) n'est compatible que sur les modèles à partir de 2008.
Ton audio link ne fonctionne pas du tout, même en insistant sur la touche CD ? peut-être est-il défectueux dans ce cas là, ou bien recontroler le cablage pour voir s'il n'y a pas un fil coupé dans le faisceau.

Avatar du membre
Cuistopp
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2014 18:43
Contact :

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Cuistopp » 25 juin 2014 19:46

il s'allumait , quand il voulait et sur la touche cd il ne switch ai pas , Pour sa je désespère ! c'est pas à cause du System bose ? Je l'ai renvoyer contre remboursement au vendeur du coups je l'ai plus . :grat:

Avatar du membre
Cuistopp
Visiteurs
Visiteurs
Messages : 5
Enregistré le : 24 juin 2014 18:43
Contact :

Re: Problème Poste radio MX5 NC de 2006 avec système Bose .

Message par Cuistopp » 29 juin 2014 19:57

https://www.ilmotorsport.de/shop/articl ... 72ec7091fe j'ai trouver cette adaptateur pour récupérer le système Bose et mettre un autre poste , quelqu’un, la déjà essayer ???

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités