prise degivrage hard top NB

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : jejisback, qualisart, milton

Répondre
Avatar du membre
rbtk
Visiteurs
Visiteurs
Messages : 149
Enregistré le : 28 janv. 2006 15:38
Localisation : metz 57
Contact :

prise degivrage hard top NB

Message par rbtk » 27 déc. 2013 19:17

bonjour,
je vous expose mon petit problème, en espérant trouver de l'aide pour le régler!

j'ai acheté un hard top de NA pour ma NB. évidement, la prise de dégivrage de ce hard top n'est pas compatible. J'ai en revanche aussi récupéré une prise de NB, avec un peu de câble au bout, pour pouvoir transformer ce faisceau de NA en NB.

le problème est que je ne connais pas le schéma de branchement. Il y a 3 fils sur la prise, dont 2 sont pontés un peu après.

Si un miatiste bien intentionné et équipé d'un multimètre pouvait me donner un truc du genre:
fil1 connecteur -> prise du haut sur le dégivrage de la vitre
fil2 connecteur -> prise du bas sur le dégivrage de la vitre + ponté
fil3 connecteur -> prise du bas sur le dégivrage de la vitre + ponté

(j'ai mis tout ça au hazard évidement, sinon, je ne poserai pas la question!!)

d'avance merci, en esperant avoir été clair!

Avatar du membre
nakano
Visiteurs
Visiteurs
Messages : 62
Enregistré le : 16 oct. 2012 01:44
Contact :

Re: prise degivrage hard top NB

Message par nakano » 28 déc. 2013 05:10

chez moi c’était comme ça

viewtopic.php?f=17&t=50606

depuis, j'ai modifié pour avoir du 12 v sur les bornes H et G, mais c'est pas rapide.
Mazda MX5 NA 1.6 115 cv
Image

Avatar du membre
rbtk
Visiteurs
Visiteurs
Messages : 149
Enregistré le : 28 janv. 2006 15:38
Localisation : metz 57
Contact :

Re: prise degivrage hard top NB

Message par rbtk » 29 déc. 2013 18:59

merci pour ta réponse. moi, j'ai finalement branché les 2 fils extérieurs de la prise ensembles, sur l'un des 2 connecteurs de la vitre, et le fil du milieu de la prise sur l'autre connecteur de la vitre.

après, entre les 2 connecteurs de la vitre, je ne pense pas qu'il y ait un sens a respecter, le tout est que le courant circule.

pour le moment, ça fonctionne, j'ai bien le bouton qui s'allume. reste a attendre le retour des gelées matinales pour voir en vrai l'efficacité.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités