[NBFL] Montage des AB de Citroën Picasso

Tout ce qui touche à l'électricité, que ca soit sous le capot (alternateur, batterie, bougies, bobines, ...) ou dans l'habitacle (autoradio, alarme, haut parleurs, de chargeurs CD, etc.)

Modérateurs : jejisback, qualisart, milton

Avatar du membre
Brian 06
Visiteurs
Visiteurs
Messages : 2343
Enregistré le : 01 avr. 2004 12:47
Localisation : Auribeau sur Siagne, Alpes-Maritimes
Contact :

Message par Brian 06 » 07 janv. 2007 11:55

:oops: Oui tu as raison pour le fonctionnement :oui: , on parle de la même chose mais pas avec les mêmes termes :lol:

Enfin j'espère avoir été a peu près clair :D par contre un des inconvenients de ce cablage c'est que tu ne peux pas mettre uniquement les AB avant (du style pour emmerder le type qui est en face avec ses AB avant en plein jour ou de nuit alors qu'il n'y a pas de brouillard :evil: ) quand tu es en code vu que l'AB arrière s'allume aussi ce qui genera celui qui te suis :|
MX-5 un jour, miatiste dans l'âme
Image
Viendez voir les photos de nos sorties Ici

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 07 janv. 2007 12:21

oui mais tu peux lui faire un appel de phare avec les 6 lampes !! :lol:

donc concernant le cablage et les diodes, si tu es déjà en feux de croisement + AB avant et arrière, et que tu passe en feux de route : ça envoi +12v et +12v à la bobine du relais. ce n'est peut être pas bon non ?

:roll:

Avatar du membre
Brian 06
Visiteurs
Visiteurs
Messages : 2343
Enregistré le : 01 avr. 2004 12:47
Localisation : Auribeau sur Siagne, Alpes-Maritimes
Contact :

Message par Brian 06 » 07 janv. 2007 12:42

Pour le cablage du relais si je me souviens bien de mes cours d'électricité, vu que les 12V sont en parallele seul l'intensité est doublée donc pas de soucis :)
MX-5 un jour, miatiste dans l'âme
Image
Viendez voir les photos de nos sorties Ici

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 07 janv. 2007 13:21

Brian 06 a écrit :Pour le cablage du relais si je me souviens bien de mes cours d'électricité, vu que les 12V sont en parallele seul l'intensité est doublée donc pas de soucis :)
ok, c'est bien ce qui me semblait, mais je voulais avoir confirmation :)
merci beaucoup, je n'ai plus qu'a acheter les diodes et faire le cablage.

Tonioo

Avatar du membre
Brian 06
Visiteurs
Visiteurs
Messages : 2343
Enregistré le : 01 avr. 2004 12:47
Localisation : Auribeau sur Siagne, Alpes-Maritimes
Contact :

Message par Brian 06 » 07 janv. 2007 13:27

Bon bricolage alors :wink:
MX-5 un jour, miatiste dans l'âme
Image
Viendez voir les photos de nos sorties Ici

Avatar du membre
greg_j
Visiteurs
Visiteurs
Messages : 4968
Enregistré le : 29 janv. 2004 14:19
Localisation : Grenoble
Contact :

Message par greg_j » 07 janv. 2007 16:56

Brian 06 a écrit :Pour le cablage du relais si je me souviens bien de mes cours d'électricité, vu que les 12V sont en parallele seul l'intensité est doublée donc pas de soucis :)

:suspect: il n'y a rien de doublé :wink:
Qu'il y ait 1 ou 2 fils, le courant dans la bobine va etre le meme :oui:
S'il y a du +12 dans chacun des 2 fils, chaque fil sera parcouru par la moitié du courant nominal de la bobine :oui: :wink:

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 07 janv. 2007 17:43

oui c'est vrai tu as raison :)
en y reflechissant, seule la bobine détermine l'intensité qui doit passer dans les fils.
pour le voltage, 12v + 12v = 24v uniquement en série (pas en parallèle)

ma question de départ ne servait a rien, j'aurai du réfléchir un peu plus :zzz:

Tonioo

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 19 janv. 2007 22:37

Bon, cette semaine j'ai récupéré de quoi brancher les feux :

00006541G8 PORTECLIPS 5ST BT0000 1G
2.33€ le porte clip (il en faut 2)

00006541E6 CLIP 5ST BT0000 1B
0.60€ le clip (il en faut 4)

Image

la suite plus tard...

Tonioo

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 29 janv. 2007 23:17

Bon, j'ai voulu me repiquer de la même façon que Brian, ok pour l'antibrouillard arrière, mais le cablage est différent sur la FL au niveau des feux de route.

Dans quel document pourrais-je trouver les infos pour trouver le bon cable de commande des feux de route ?

:?

Tonioo

Avatar du membre
Brian 06
Visiteurs
Visiteurs
Messages : 2343
Enregistré le : 01 avr. 2004 12:47
Localisation : Auribeau sur Siagne, Alpes-Maritimes
Contact :

Message par Brian 06 » 30 janv. 2007 00:23

Arf zut :| t'as pas un testeur de phase ? c'est comme ça que j'ai fait :oui:
MX-5 un jour, miatiste dans l'âme
Image
Viendez voir les photos de nos sorties Ici

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 30 janv. 2007 07:57

Et bien c'est surement ce que je vais faire mais mon multimêtre a des embouts un peu trop gros. En tout cas, j'ai repéré deux fils rouges, je vais essayer de les tester.

Tonioo

Avatar du membre
Brian 06
Visiteurs
Visiteurs
Messages : 2343
Enregistré le : 01 avr. 2004 12:47
Localisation : Auribeau sur Siagne, Alpes-Maritimes
Contact :

Message par Brian 06 » 30 janv. 2007 08:36

Si ils sont "tres gros" il y a des chances pour que ce soit ceux la.
MX-5 un jour, miatiste dans l'âme
Image
Viendez voir les photos de nos sorties Ici

Avatar du membre
Tonioo
Visiteurs
Visiteurs
Messages : 2883
Enregistré le : 12 juil. 2005 11:23
Localisation : MK2 FL 1.8L - Rouen
Contact :

Message par Tonioo » 01 août 2007 00:15

Un peu de nouvelles de mes antibrouillards :roll: c'est monté !

J'ai laissé tombé l'idée du branchement sur l'AB arrière et j'ai fais un cablage pour qu'ils s'allument en même temps que les feux de route. Une surprise tout de même car j'ai voulu me repiquer sur un des deux fils de l'ampoule pour la commande... sauf que lorsque l'on allume les feux de croisement sur une FL, le cablage envoi +12V sur les deux fils de l'ampoule de feu de route :suspect: donc du coup les AB s'allumaient automatiquement dès que les feux de croisement étaient activés (c'est bon vous suivez là ?? :lol: )
Donc je me suis repiqué sur les deux poles de l'ampoule pour la commande du relais qui actionne les anti-brouillards... (là vous ètes perdus :D )

Enfin bon ça marche mais méfiance !

Tonioo

Avatar du membre
Suzimentvotre
Membres
Membres
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Message par Suzimentvotre » 01 août 2007 00:19

Tonioo a écrit :Un peu de nouvelles de mes antibrouillards :roll: c'est monté !

J'ai laissé tombé l'idée du branchement sur l'AB arrière et j'ai fais un cablage pour qu'ils s'allument en même temps que les feux de route. Une surprise tout de même car j'ai voulu me repiquer sur un des deux fils de l'ampoule pour la commande... sauf que lorsque l'on allume les feux de croisement sur une FL, le cablage envoi +12V sur les deux fils de l'ampoule de feu de route :suspect: donc du coup les AB s'allumaient automatiquement dès que les feux de croisement étaient activés (c'est bon vous suivez là ?? :lol: )
Donc je me suis repiqué sur les deux poles de l'ampoule pour la commande du relais qui actionne les anti-brouillards... (là vous ètes perdus :D )

Enfin bon ça marche mais méfiance !

Tonioo
Etonnant, mais bon, ça marche comme ça, c'est le principal... :wink:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
viperjr
Visiteurs
Visiteurs
Messages : 1249
Enregistré le : 02 déc. 2002 12:03
Localisation : Toulouse
Contact :

Message par viperjr » 01 août 2007 06:45

Tonioo a écrit :Bon, cette semaine j'ai récupéré de quoi brancher les feux :

00006541G8 PORTECLIPS 5ST BT0000 1G
2.33€ le porte clip (il en faut 2)

00006541E6 CLIP 5ST BT0000 1B
0.60€ le clip (il en faut 4)

Image

la suite plus tard...

Tonioo
Tu les as acheté ou ?

Merci

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités