[Recensement] Le problème d'embrayage des FL

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
Grumly2000
Visiteurs
Visiteurs
Messages : 366
Enregistré le : 10 juin 2008 20:52
Localisation : Yvelines (78)
Contact :

Message par Grumly2000 » 27 août 2008 16:47

Disons qu'ayant souffert d'une double mauvaise expérience sur 200Sx et ayant lu des posts de proprios d'ITR qui avaient le même problème j'ai pas voulu tester hein :D

Mais je veux bien te croire quand tu dis que tu en es pleinement satisfait :P :jap:
NBFL Crystal Blue - BVM6 - Bilstein - Freins en 270mm => Vendue
NC FL Karai

stan69
Visiteurs
Visiteurs
Messages : 3653
Enregistré le : 14 août 2006 20:04
Contact :

Message par stan69 » 27 août 2008 17:31

Grumly2000 a écrit :Vi mais même un stage 1, qui est en général plateau+30% et disque amorti en métal fritté ou en carbone/Kevlar selon le fabricant.
Au passage le plateau renforcé est obligatoire car la matière est plus dure et le coef de friction différent. Un plateau normal sur un disque stage1 ça patine.

J'en ai eu 2 sur mon 200SX: ACT et Excedy et les 2 broutaient au démarrage si tu faisait patiné (bouchon, démarrage en côte etc etc...).

Et je suis pas un cas isolé :)

;)
Tonioo a écrit :Tu pourra poser la question ici concernant le stage1. Les utilisateurs n'ont pas senti de différence avec l'origine. C'est pour cela aussi que je proposais cette solution :wink:

Oui il broute,mais quand il est neuf,ensuite ça part très vite :wink:
Même en fesant ciré,il y a pas de broutage.

Avatar du membre
laumac2000
Visiteurs
Visiteurs
Messages : 45
Enregistré le : 15 sept. 2008 11:08
Localisation : Yvelines (78)
Contact :

Message par laumac2000 » 27 sept. 2008 19:17

Après lecture de ce long post, "L'embrayage qui broute à  froid" semble être un classique pour les NB FL. Soit.

Mais pourquoi que à  froid ? Hein ? Les spécialistes ?

J'ai bien le cas sur la mienne, mais au bout de quelques kilomètres, cela disparait, je ne me l'explique pas.

Merci d'avance,
Laurent 78 - NBFL/1.6 ou BMW 1200GS selon l'humeur.

Avatar du membre
Suzimentvotre
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Message par Suzimentvotre » 27 sept. 2008 19:53

laumac2000 a écrit :Après lecture de ce long post, "L'embrayage qui broute à  froid" semble être un classique pour les NB FL. Soit.

Mais pourquoi que à  froid ? Hein ? Les spécialistes ?

J'ai bien le cas sur la mienne, mais au bout de quelques kilomètres, cela disparait, je ne me l'explique pas.

Merci d'avance,
Certainement à  cause de la dilatation du métal avec la chaleur du moteur... :oui:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
magik_mushroom_57
Visiteurs
Visiteurs
Messages : 32
Enregistré le : 04 mars 2009 00:08
Localisation : metz
Contact :

Message par magik_mushroom_57 » 13 avr. 2009 06:59

Moi aussi et mon levier de vitesse est assez dur quand même est-ce normal ??
J'ai également une petite question qui n'a rien avoir mais vu que c'est un sujet sur les nb fl j'en profite>> y'a t-il un voyant qui s'allume quand on tombe sur la réserve quand on a plus d'essence ???

Merci pour votre réponse. Marc de Metz

Avatar du membre
papasse
Visiteurs
Visiteurs
Messages : 5308
Enregistré le : 12 mars 2004 14:18
Localisation : Rochefort - 17
Contact :

Message par papasse » 13 avr. 2009 08:21

Sur les modèles à  partir de fin 2002, pas avant. :wink:
NAx3+NBx3+Ncx3=9 preuves d’accoutumance.

Avatar du membre
M@c
Visiteurs
Visiteurs
Messages : 597
Enregistré le : 31 août 2008 14:22
Localisation : Belgique
Contact :

Message par M@c » 13 avr. 2009 13:24

magik_mushroom_57 a écrit :Moi aussi et mon levier de vitesse est assez dur quand même est-ce normal ??
Je pense que le problème du passage de vitesse à  froid est "normal".
J'ai le même problème sur ma NBFL de 2004. Je ne m'inquiète pas car j'avais exactement la même chose avec mon ancienne Honda Civic et ce, malgré deux boites différentes. Mon père avait aussi ce souci sur une Mitsubishi.
La commande de boite de vitesse de la Mx5 est assez ferme. Je pense que si le débattement était plus important, la commande semblerait moins dure à  froid.
Mais on perdrait en précision...

Concernant l'embrayage, je n'ai pas ce problème avec ma NBFL 1.6 de 2004.

Avatar du membre
ethan32
Visiteurs
Visiteurs
Messages : 81
Enregistré le : 17 oct. 2010 07:08
Localisation : 32120 Puycasquier France
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par ethan32 » 13 avr. 2011 22:12

Ma MX et de Mars 2003 1,8L Black passion
Origine allemagne
Km 73000

L'embrayage broute en 1ère à froid entre 1000 et 1500 Tr/min, ni au dessous, ni au dessus, et en marche arrière, avec forte vibration dans la transmission
SAV Mazda non contacté: car je connais la réponse: L'embrayage est une pièce d'usure!

J'ai commandé un kit embrayage SACH pas encore monté, je verrai au démontage s'il s'agit à l'origine d'un disque collé ou riveté, ou de voile du volant moteur.
Connaissant des Équipementiers de 1ère monte en France je vais me renseigner sur ce phénomène
Cordialement
NBFL 1.8L 2003, 146 CV ça c'était avant !! depuis version CherryBomb...

Avatar du membre
shurikn
Visiteurs
Visiteurs
Messages : 62
Enregistré le : 14 mai 2010 13:51
Localisation : Belgique
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par shurikn » 23 juin 2011 17:49

Et alors Ethan32, ça donne quoi le kit d'embrayage ?
Y a plus de broutage ? :bigg:
NBFL 1.8L 147ch Challenge italienne BVM6 + Typhoon

Avatar du membre
Puce33
Visiteurs
Visiteurs
Messages : 77
Enregistré le : 24 févr. 2011 15:11
Localisation : Gironde St Aubin de Médoc
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par Puce33 » 15 sept. 2011 21:34

Bonjour,
Je retrouve là mon "problème". Au début j'ai cru que c'était moi qui jouait mal avec l'embrayage, mais là ça n'est plus le cas, et le pire c'est en marche arrière...

Modèle de MX5 : Phoenix 1.6 de mai 2002

Date/Kilométrage de la demande d'intervention auprès de Mazda :

Précision : MX5 achetée à un particulier.

Que dois-je faire pour espérer pouvoir résoudre ce problème sans payer plein pot ? :grat:

Avatar du membre
Suzimentvotre
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par Suzimentvotre » 15 sept. 2011 22:08

Puce33 a écrit :Bonjour,
Je retrouve là mon "problème". Au début j'ai cru que c'était moi qui jouait mal avec l'embrayage, mais là ça n'est plus le cas, et le pire c'est en marche arrière...

Modèle de MX5 : Phoenix 1.6 de mai 2002

Date/Kilométrage de la demande d'intervention auprès de Mazda :

Précision : MX5 achetée à un particulier.

Que dois-je faire pour espérer pouvoir résoudre ce problème sans payer plein pot ? :grat:

Ca me parrait difficile. Elle a combien de kilomètres maintenant ?
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

appleyard
Messages : 841
Enregistré le : 31 mars 2004 18:11
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par appleyard » 16 sept. 2011 08:47

Pour ma part, MX5 NBFL Etna de mai 2004, je n'ai pas le problème, l'auto à maintenant 37000kms sans broutage ni à froid, ni à chaud...

Sait-on si il y a eu des modifications courant 2004 ?

Avatar du membre
Suzimentvotre
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par Suzimentvotre » 16 sept. 2011 09:08

appleyard a écrit :Pour ma part, MX5 NBFL Etna de mai 2004, je n'ai pas le problème, l'auto à maintenant 37000kms sans broutage ni à froid, ni à chaud...

Sait-on si il y a eu des modifications courant 2004 ?

T'inquiète, tu n'es absolument pas concerné par ce problème... :ttt:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Avatar du membre
Puce33
Visiteurs
Visiteurs
Messages : 77
Enregistré le : 24 févr. 2011 15:11
Localisation : Gironde St Aubin de Médoc
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par Puce33 » 16 sept. 2011 21:42

Elle a 86100 kms :win:

Avatar du membre
Suzimentvotre
Messages : 17071
Enregistré le : 13 déc. 2004 22:01
Localisation : Villeroy (77)
Contact :

Re: [Recensement] Le problème d'embrayage des FL

Message par Suzimentvotre » 16 sept. 2011 21:44

Puce33 a écrit :Elle a 86100 kms :win:

C'est mort..... Tu auras droit à "l'usure normale"...... :evil: :evil: :evil:
iiiiiiiiiiiiiiiiiiii\\|///
iiiiiiiiiiiiiiiiii\\ - - //
iiiiiiiiiiiiiiiiii( @ @ )
----oOOo--(_)---oOOo--- Pascal.... Suzimentvotre... Demoiselle 1,6 NBFL 2002 :bien: 500ZB1 de 79 !....
:fume: Adhérent n°326

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 18 invités