trou à l'acceleration

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : jejisback, qualisart, milton

Avatar du membre
Stephane
Invités
Invités
Messages : 18529
Enregistré le : 20 nov. 2002 18:23
Localisation : Cambrousse Sud de Lille, Green NB 1.6
Contact :

Message par Stephane » 20 juil. 2005 09:20

Yord a écrit :Il y a un site web assez bien fait, qui explique que le changement des bougies est bien préconisé tous les 50'000 km. C'est ici :

http://www.mx5passion.com/mecanique/entretienmk1.htm
Excellent ce site! Je ne connaissais pas :o

Stef, qui sort :D

Avatar du membre
gtman
Visiteurs
Visiteurs
Messages : 43
Enregistré le : 10 juil. 2004 21:14
Localisation : Ajaccio
Contact :

Message par gtman » 22 juil. 2005 20:40

oulah les amis, je vois que le sujet est lancé :P
bon des nouvelles du front: ma mimix a un serieux probleme maintenant, d'un probleme uniquement autour de 2000tr/min c'est à tous les regimes que les accoups surviennent depuis lundi dernier...en sortant d'une station de lavage ?!? (hasard ou pas?) Bon pour info j'ai changé les bougies aujourd'hui , mais elles n'avait que 23000km (2 ans) c'est pour ca que "Porsche" qui est le concessionnaire mazda local (je le rappelle...)l'avait pas fait, car c'est moi qui leur avait dit ce qu'ils avaient à faire. Demain je vais chercher un faisceau mais je crains que cela ne change rien (etincelles pour tous les brins) Je sens un probleme à la sonde Lambda moi. Ca merde des que j'accelere plus qu'une 2cv (si si, ou une tigra twin top CDi si vous preferez :lol: ) la pollution est pourtant correcte (Midas a regardé suite aux bougies).
A suivre des demain, et merci pour votre attention. :roll:
PS pour la facture c'etait 1103€ exactement, faudrai que je vous la scanne :D
le bonheur c'est simple comme une MX-5 !

Avatar du membre
Yord
Visiteurs
Visiteurs
Messages : 3494
Enregistré le : 25 nov. 2002 11:44
Localisation : 06
Contact :

Message par Yord » 22 juil. 2005 20:49

Bon, ça avance... On verra bien si ça continue après le changement de faisceau. D'ailleurs ce n'est pas parce que tu constates une étincelle à la bougie que ça signifie qu'il est en bon état. Le seul moyen d'en être sûr est de mesurer la résistance de chaque fil.

Au fait, tu as pris quelle marque de bougies ? As-tu bien réglé l'écart entre les électrodes avant de les monter ?

Ce serait bien d'avoir un scan de ta facture, en effet :wink:

A+
Articles MX5 au format PDF
If it ain't broke, don't fix it !

Avatar du membre
Stephane
Invités
Invités
Messages : 18529
Enregistré le : 20 nov. 2002 18:23
Localisation : Cambrousse Sud de Lille, Green NB 1.6
Contact :

Message par Stephane » 22 juil. 2005 21:21

Et on ne dit pas de mal des 2cv, sinon Yord & moi on vient te couper les coui***s avec un opinel rouillé :ricane:

Avatar du membre
Yord
Visiteurs
Visiteurs
Messages : 3494
Enregistré le : 25 nov. 2002 11:44
Localisation : 06
Contact :

Message par Yord » 22 juil. 2005 21:28

Stephane a écrit :Et on ne dit pas de mal des 2cv, sinon Yord & moi on vient te couper les coui***s avec un opinel rouillé :ricane:
+1000 :ricane:
Articles MX5 au format PDF
If it ain't broke, don't fix it !

Avatar du membre
gtman
Visiteurs
Visiteurs
Messages : 43
Enregistré le : 10 juil. 2004 21:14
Localisation : Ajaccio
Contact :

Message par gtman » 22 juil. 2005 21:33

oh non , loin de moi de dire du mal des "deuches" ... par contre qu'une twin top se vende à ce prix pour de telles pietres prestations ...lol
le bonheur c'est simple comme une MX-5 !

Avatar du membre
gtman
Visiteurs
Visiteurs
Messages : 43
Enregistré le : 10 juil. 2004 21:14
Localisation : Ajaccio
Contact :

Re: trou à l'acceleration

Message par gtman » 27 nov. 2018 23:47

marrant de relire ce sujet 13 ans plus tard :-) je me souvenais même plus de ce problème.
bon, pour celui qui tomberait sur un soucis identique sur le forum, j'avais changé les bougies ... tout pareil
le faisceau 13 ans après ben il est toujours sur ma Mimix, c'etait pas ça non plus donc ;-)
en fait le mois suivant j'ai fini par manquer clairement de puissance de façon aléatoire(de mémoire)
Retour chez ...Porsche (Mazda Cergy à l'époque pour ceux qui avaient du mal à suivre) c'etait un capteur 3 voies à changer en fait.
apres nickel coté moteur sauf que 2 jours avant les vacances plus possible de passer la marche arrière, ce concessionnaire avait oublié de me dire qu'il fallait changer le recepteur d'embrayage, le chef d'Atelier l'avait vu mais les commerciaux intermédiares et surtout inutiles (d'ou le prix de leur main d'oeuvre surtaxé) avaient oublié de me remonter l'info...bref je n'avais pas pu partir avec la Mazda en congés et je n'ai jamais remis les pieds dans ce grand garage ...qui est redevenu VW / AUDI ensuite
le bonheur c'est simple comme une MX-5 !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité