[NA] Problème embrayage

Questions sur le bloc moteur lui-même (changement/adaptation de bloc, pistons, soupapes, distribution, ...), sur tout ce qui touche à la boîte de vitesses, à l'embrayage, au différentiel ainsi qu'a l'échappement...

Modérateurs : bastienw, jejisback, qualisart, milton

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

[NA] Problème embrayage

Message par PhiP » 07 mai 2017, 18:01

Premier problème sur ma NA :roll:

En revenant d'un ballade mais heureusement à quelques centaines de mètre de chez moi, à un feu, en débrayant pour passer la première, un bruit anormal (presque métallique) avec des vibrations dans le levier de vitesse... les vitesses passent. Une fois embrayé, le bruit et les vibrations disparaissent mais à chaque débrayage ils reviennent.
En arrivant, petits tests à l'arrêt : quand je débraye, le bruit n'est pas toujours présent mais dès que je touche le levier de vitesse pour enclencher une vitesse, le bruit et les vibrations reviennent.
Au niveau de la course et de la dureté de la pédale, rien à signaler. Le niveau du liquide dans le réservoir est au maxi.

J'ai 136 000 km; l'ancien propriétaire à changé l'émetteur / récepteur à 73 000 km.

Vous en pensez quoi ?

Sans doute que ce problème a été abordé, je vais aussi chercher de mon coté.

Merci
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
N125EKP
Visiteurs
Visiteurs
Messages : 23
Enregistré le : 04 mai 2017, 14:36
Localisation : Ardèche, Vendée, Cornwall (GB)
Contact :

Re: [NA] Problème embrayage

Message par N125EKP » 07 mai 2017, 18:43

Aie pas cool. On dirait bien l'embrayage qui commence à flancher. Pas d'autres signes avant coureurs? :grat:

Et puis en te relisant c'est peut une question de tringlerie...

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 07 mai 2017, 20:52

Non pas de signe avant coureur. Tringlerie... tu peux préciser stp ?

Est-ce-que tu penses que je peux rouler comme ça une dizaine de km pour rejoindre mon p'tit garage ou je risque d'abimer quelque chose ?
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
N125EKP
Visiteurs
Visiteurs
Messages : 23
Enregistré le : 04 mai 2017, 14:36
Localisation : Ardèche, Vendée, Cornwall (GB)
Contact :

Re: [NA] Problème embrayage

Message par N125EKP » 07 mai 2017, 21:15

Par tringlerie je pense à tout le train de commande depuis le levier jusqu'à la boîte. Mais je ne sais pas encore comment c'est fait sur une mx5.
J'espère qu'il y a des experts par ici qui pourront nous dire.
Quand à l'emmener les 10km pour aller chez ton garagiste pose lui la question mais si une fois la vitesse passée ça roule normalement pourquoi pas?

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 09 mai 2017, 12:30

Diagnostic de mon garagiste : butée d'embrayage.
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 19 mai 2017, 09:43

Des nouvelles après 1 semaine du garage :

Embrayage très usé et buttée qui fait un peu de bruit... mais d'après le garagiste, le principal bruit viendrait du "nez de la boite" :

Image

Après vidange (huile "correct"), en enlevant la vis (flèche rouge), de l'huile plus épaisse avec beaucoup de limaille de fer à coulée (dans le cul de bouteille sur la photo ci-dessus).

Image

Est-ce la même de l'huile de l'huile de boite ? si oui, pourquoi ne s'est-elle pas vidangée par la vis principale ?

Le garagiste attend un gars de chez Mazda et une vue éclatée de la boite pour connaître l'intérieur de la partie "nez de boite" et voir si des roulements ou bagues peuvent être la cause du bruit et être remplacés.
Mazda pas pressé :colere:

Pas de mimix ce we pour l'"Uriage Cabriolet Classic" :rale:
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
chris59
Visiteurs
Visiteurs
Messages : 72
Enregistré le : 19 oct. 2006, 13:35
Localisation : La Madeleine (59)
Contact :

Re: [NA] Problème embrayage

Message par chris59 » 22 mai 2017, 18:50

bonjour à tous,

C'est l'huile du puit de levier de vitesse, oui je crois que c'est la même huile. Mais s'il y a de la limaille c'est parce qu'il en manquait ?
Amicalement,
Chris

mx5 mk1 1991 115ch et porsche 912 de 1969

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 28 mai 2017, 11:11

Quelques nouvelles : Mon garagiste démonte le "nez" de la boite en début de semaine... il a enfin obtenu la vue éclatée avec les références des différentes pièces pouvant être changées dans cette partie.

Encore un peu d'attente :(
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 30 mai 2017, 15:36

"nez" de boite démonté... coté arbre de transmission, le roulement si guide l'arbre de la boite tourne sur lui même :(
Modifié en dernier par PhiP le 02 juin 2017, 09:18, modifié 1 fois.
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 01 juin 2017, 20:24

Prix des roulements > prix d'un boite d'occasion trouvée près de chez moi (160 000 km _ garantie 1an)) = 600 €
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
PhiP
Visiteurs
Visiteurs
Messages : 36
Enregistré le : 22 mars 2017, 10:32
Localisation : Valence
Contact :

Re: [NA] Problème embrayage

Message par PhiP » 19 juin 2017, 08:35

Après 6 semaines au garage, retour à la maison avec un embrayage tout neuf.
Concernant la boite : 2 roulements collés (colroulement), 2 cales de réglage et 3 joints remplacés.

Tout roule :)
[color=#008000]Froggy : MX-5 NA 1.6 British Racing Green - 1996[/color]

Avatar du membre
mac rodgers
Visiteurs
Visiteurs
Messages : 969
Enregistré le : 12 oct. 2009, 20:42
Localisation : Charentes
Contact :

Re: [NA] Problème embrayage

Message par mac rodgers » 19 juin 2017, 11:18

Une fois fini, les ennuis apparaissent moins graves...
Merci pour cette épopée!

Moralité:
Vidanger le puit de de levier de vitesse en même temps que la boite!

Les garagistes ne le font pas systématiquement!

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités